<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-PT" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://noticias.mmo.co.mz/xmlrpc.php" />  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8108224075232734",
          enable_page_level_ads: true
     });</script>  <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>  <script>var Tynt=Tynt||[];Tynt.push('bVmwcY-9qr474Wacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();</script> <meta http-equiv="refresh" content="150" /><meta property="og:image" content="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.jpg" /><link type="text/css" media="all" href="https://noticias.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_397ed90ef00ae814e1ea9289a394039f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://noticias.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_014cdf1567bab75384fd410df6b91525.css" rel="stylesheet" /><link type="text/css" media="all" href="https://noticias.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_615b850c918700cef5674ee6b61f7f42.css" rel="stylesheet" /><title>Mercedes-Benz vislumbra aos fãs interior de carro elétrico de luxo - MMO</title><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html" /><meta property="og:locale" content="pt_PT"><meta property="og:type" content="article"><meta property="og:title" content="Mercedes-Benz vislumbra aos fãs interior de carro elétrico de luxo - MMO"><meta property="og:description" content="Os fãs da Mercedes-Benz já têm certamente marcado no calendário o dia 15 de Abril, data em que a marca alemã fará uma revelação completa do seu carro elétrico de luxo, o EQS. Antes dessa ocasião, a Mercedes-Benz decidiu dar aos fãs um vislumbre do interior. O grande destaque deste interior vai para o ecrã [&hellip;]"><meta property="og:url" content="https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html"><meta property="og:site_name" content="MMO Notícias"><meta property="article:publisher" content="https://www.facebook.com/mocambiquemedia"><meta property="article:tag" content="Notícias ao Minuto"><meta property="article:section" content="Tecnologia"><meta property="og:updated_time" content="2021-03-31T12:24:20+02:00"><meta property="fb:app_id" content="224916767524443"><meta property="og:image" content="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.jpg"><meta property="og:image:secure_url" content="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.jpg"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1080"><meta property="og:image:alt" content="Mercedes-Benz vislumbra aos fãs interior de carro elétrico de luxo"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Mercedes-Benz vislumbra aos fãs interior de carro elétrico de luxo - MMO"><meta name="twitter:description" content="Os fãs da Mercedes-Benz já têm certamente marcado no calendário o dia 15 de Abril, data em que a marca alemã fará uma revelação completa do seu carro elétrico de luxo, o EQS. Antes dessa ocasião, a Mercedes-Benz decidiu dar aos fãs um vislumbre do interior. O grande destaque deste interior vai para o ecrã [&hellip;]"><meta name="twitter:site" content="@mocambiquemedia"><meta name="twitter:creator" content="@mocambiquemedia"><meta name="twitter:image" content="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.jpg"> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://noticias.mmo.co.mz/#place"},{"@type":"Organization","@id":"https://noticias.mmo.co.mz/#organization","name":"MMO","url":"https://noticias.mmo.co.mz","location":{"@id":"https://noticias.mmo.co.mz/#place"}},{"@type":"WebSite","@id":"https://noticias.mmo.co.mz/#website","url":"https://noticias.mmo.co.mz","name":"MMO","publisher":{"@id":"https://noticias.mmo.co.mz/#organization"},"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html#primaryImage","url":"https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.jpg","width":"1920","height":"1080","inLanguage":"pt-PT"},{"@type":"BreadcrumbList","@id":"https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://noticias.mmo.co.mz","name":"Not\u00edcias"}},{"@type":"ListItem","position":"2","item":{"@id":"https://noticias.mmo.co.mz/sobre/tecnologia","name":"Tecnologia"}},{"@type":"ListItem","position":"3","item":{"@id":"https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html","name":"Mercedes-Benz vislumbra aos f\u00e3s interior de carro el\u00e9trico de luxo"}}]},{"@type":"Person","@id":"https://noticias.mmo.co.mz/author/josemarques","name":"MMO Not\u00edcias","image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/a92b0040b6d0b2102ed2804b4b0133b4?s=96&amp;d=wavatar&amp;r=g","caption":"MMO Not\u00edcias","inLanguage":"pt-PT"},"worksFor":{"@id":"https://noticias.mmo.co.mz/#organization"}},{"@type":"WebPage","@id":"https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html#webpage","url":"https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html","name":"Mercedes-Benz vislumbra aos f\u00e3s interior de carro el\u00e9trico de luxo - MMO","datePublished":"2021-03-31T09:42:14+02:00","dateModified":"2021-03-31T12:24:20+02:00","author":{"@id":"https://noticias.mmo.co.mz/author/josemarques"},"isPartOf":{"@id":"https://noticias.mmo.co.mz/#website"},"primaryImageOfPage":{"@id":"https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html#primaryImage"},"inLanguage":"pt-PT","breadcrumb":{"@id":"https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html#breadcrumb"}},{"@type":"NewsArticle","headline":"Mercedes-Benz vislumbra aos f\u00e3s interior de carro el\u00e9trico de luxo - MMO","datePublished":"2021-03-31T09:42:14+02:00","dateModified":"2021-03-31T12:24:20+02:00","author":{"@type":"Person","name":"MMO Not\u00edcias"},"publisher":{"@id":"https://noticias.mmo.co.mz/#organization"},"description":"Os f\u00e3s da Mercedes-Benz j\u00e1 t\u00eam certamente marcado no calend\u00e1rio o dia 15 de Abril, data em que a marca alem\u00e3 far\u00e1 uma revela\u00e7\u00e3o completa do seu carro el\u00e9trico de luxo, o EQS. Antes dessa ocasi\u00e3o, a Mercedes-Benz decidiu dar aos f\u00e3s um vislumbre do interior.","name":"Mercedes-Benz vislumbra aos f\u00e3s interior de carro el\u00e9trico de luxo - MMO","@id":"https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html#richSnippet","isPartOf":{"@id":"https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html#webpage"},"image":{"@id":"https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html#primaryImage"},"inLanguage":"pt-PT","mainEntityOfPage":{"@id":"https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html#webpage"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de MMO Notícias &raquo; Mercedes-Benz vislumbra aos fãs interior de carro elétrico de luxo" href="https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias.mmo.co.mz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script type='text/javascript' src='https://noticias.mmo.co.mz/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://noticias.mmo.co.mz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://noticias.mmo.co.mz/wp-json/" /><link rel="alternate" type="application/json" href="https://noticias.mmo.co.mz/wp-json/wp/v2/posts/107709" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias.mmo.co.mz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias.mmo.co.mz/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://noticias.mmo.co.mz/?p=107709' /><link rel="alternate" type="application/json+oembed" href="https://noticias.mmo.co.mz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.mmo.co.mz%2F2021%2F03%2Fmercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html" /><link rel="alternate" type="text/xml+oembed" href="https://noticias.mmo.co.mz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.mmo.co.mz%2F2021%2F03%2Fmercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/noticias.mmo.co.mz\/wp-admin\/","wpRestNonce":"48e7580d5c","wpRestUrl":"https:\/\/noticias.mmo.co.mz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%.html"};</script>  <script>// td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/noticias.mmo.co.mz\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.6";
var tdThemeName="Newsmag";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";</script> <style>a,
	    .td-post-author-name a,
	    .td-mobile-content .current-menu-item > a,
	    .td-mobile-content .current-menu-ancestor > a,
	    .footer-email-wrap a,
	    .td-search-query,
	    .td-page-content blockquote p,
	    .td-post-content blockquote p {
	        color: #81d742;
	    }
	
	    .td-scroll-up,
	    .td-rating-bar-wrap div,
	    .td-page-content .dropcap,
	    .td-post-content .dropcap,
	    .comment-content .dropcap,
	    .td_wrapper_video_playlist .td_video_controls_playlist_wrapper {
	        background-color: #81d742;
	    }
	
	
	    .td_quote_box,
	    .td_wrapper_video_playlist .td_video_currently_playing:after {
	        border-color: #81d742;
	    }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22153214-10', 'auto');
  ga('send', 'pageview');</script> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-107709 single-format-standard ctcc-exclude-AF ctcc-exclude-AS ctcc-exclude-NA ctcc-exclude-SA" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-14643" class="fas fa-user-friends menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14643"><a href="https://noticias.mmo.co.mz/sobre/sociedade">Sociedade<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14645"><a href="https://noticias.mmo.co.mz/sobre/sociedade/criminalidade">Criminalidade</a></li><li id="menu-item-14633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14633"><a href="https://noticias.mmo.co.mz/sobre/sociedade/justica">Justiça</a></li><li id="menu-item-14647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14647"><a href="https://noticias.mmo.co.mz/sobre/sociedade/educacao">Educação</a></li><li id="menu-item-14641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14641"><a href="https://noticias.mmo.co.mz/sobre/sociedade/seguranca">Segurança</a></li></ul></li><li id="menu-item-14639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14639"><a href="https://noticias.mmo.co.mz/sobre/politica">Politica</a></li><li id="menu-item-16961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16961"><a href="https://noticias.mmo.co.mz/sobre/desporto">Desporto</a></li><li id="menu-item-35981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35981"><a href="http://noticias.mmo.co.mz/sobre/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14629"><a href="https://noticias.mmo.co.mz/sobre/economia/comercio">Comercio</a></li><li id="menu-item-14627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14627"><a href="https://noticias.mmo.co.mz/sobre/economia/agricultura">Agricultura</a></li></ul></li><li id="menu-item-20021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20021"><a href="https://noticias.mmo.co.mz/sobre/curiosas">Insólitas</a></li><li id="menu-item-20749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20749"><a title="Oportunidades de Emprego Moçambique" href="https://emprego.mmo.co.mz/oportunidades-mocambique/">Vagas</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://noticias.mmo.co.mz/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span><input id="td-header-search" type="text" value="" name="s" autocomplete="off" /> <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap"><div class="td-container"><div id="td-header-menu"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a class="td-mobile-logo" href="https://noticias.mmo.co.mz/"> <img class="td-retina-data"
data-retina="https://www.mmo.co.mz/logo.png"
src="https://www.mmo.co.mz/logo.png"
alt="Notícias de Moçambique - MMO Notícias" title="Notícias de Moçambique Hoje"/> </a></div><div class="td-search-icon"> <a id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="td-a-rec td-a-rec-id-header_mob "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7420809296059746"
data-ad-slot="6428309740"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias.mmo.co.mz/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Tecnologia" class="entry-crumb" href="https://noticias.mmo.co.mz/sobre/tecnologia">Tecnologia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mercedes-Benz vislumbra aos fãs interior de carro elétrico de luxo</span></div></div><article id="post-107709" class="post-107709 post type-post status-publish format-standard hentry category-tecnologia tag-noticias-ao-minuto" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Mercedes-Benz vislumbra aos fãs interior de carro elétrico de luxo</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T09:42:14+02:00" >Mar 31, 2021</time></span></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><img width="640" height="360" class="entry-thumb" src="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo-640x360.jpg" srcset="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo-640x360.jpg 640w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo-300x169.jpg 300w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo-1024x576.jpg 1024w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo-200x113.jpg 200w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo-768x432.jpg 768w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo-1536x864.jpg 1536w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo-747x420.jpg 747w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo-681x383.jpg 681w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.jpg 1920w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Mercedes-Benz vislumbra aos fãs interior de carro elétrico de luxo"/></div><p><strong>Os fãs da Mercedes-Benz já têm certamente marcado no calendário o dia 15 de Abril, data em que a marca alemã fará uma revelação completa do seu carro elétrico de luxo, o EQS. Antes dessa ocasião, a Mercedes-Benz decidiu dar aos fãs um vislumbre do interior.</strong></p><p>O grande destaque deste interior vai para o ecrã de nome Hyperscreen que cobre praticamente toda a área dianteira. É aqui que o condutor e o ‘pendura’ poderão encontrar todas as opções/ funcionalidades de informação e entretenimento, sendo que o ecrã OLED é da Gorilla Glass e também tem ‘feedback’ háptico.</p><div class="td-a-rec td-a-rec-id-content_inline_mob "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7420809296059746"
data-ad-slot="2517666724"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>De notar no entanto que Mercedes-Benz pretende oferecer uma versão mais ‘simples’ do EQS, com dois ecrãs à frente e do lado direito do condutor a servirem para dar acesso às mesmas opções.</p><p>Naturalmente, o EQS conta com todos os materiais, acabamentos, iluminação e pormenores que fazem deste interior digno de um carro de luxo.</p><p>Poderemos saber mais detalhes no dia 15 de Abril mas, entretanto, pode ver acima imagens do interior do Mercedes-Benz EQS.</p></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="#">Notícia ao Minuto</a></div></div></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias.mmo.co.mz%2F2021%2F03%2Fmercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mercedes-Benz+vislumbra+aos+f%C3%A3s+interior+de+carro+el%C3%A9trico+de+luxo&url=https%3A%2F%2Fnoticias.mmo.co.mz%2F2021%2F03%2Fmercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html&via=mocambiquemedia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mercedes-Benz+vislumbra+aos+f%C3%A3s+interior+de+carro+el%C3%A9trico+de+luxo %0A%0A https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html&title=Mercedes-Benz+vislumbra+aos+f%C3%A3s+interior+de+carro+el%C3%A9trico+de+luxo"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Mercedes-Benz vislumbra aos fãs interior de carro elétrico de luxo&body=https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html&text=Mercedes-Benz+vislumbra+aos+f%C3%A3s+interior+de+carro+el%C3%A9trico+de+luxo"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias.mmo.co.mz/author/josemarques">MMO Notícias</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MMO Notícias"></span><meta itemprop="datePublished" content="2021-03-31T09:42:14+02:00"><meta itemprop="dateModified" content="2021-03-31T12:24:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias.mmo.co.mz/2021/03/mercedes-benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mmo.co.mz/logo.png"></span><meta itemprop="name" content="MMO Notícias"></span><meta itemprop="headline " content="Mercedes-Benz vislumbra aos fãs interior de carro elétrico de luxo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Mercedes-Benz-vislumbra-aos-fas-interior-de-carro-eletrico-de-luxo.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span></footer></article><div class="td_block_wrap td_block_related_posts_mob tdi_1_696 td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title">MAIS NOTÍCIAS</h4><div id=tdi_1_696 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.mmo.co.mz/2021/04/google-trabalha-em-novos-phones-sem-fios.html" rel="bookmark" class="td-image-wrap " title="Google trabalha em novos phones sem fios" ><img width="265" height="198" class="entry-thumb" src="https://noticias.mmo.co.mz/wp-content/uploads/2021/04/Google-trabalha-em-novos-phones-sem-fios-265x198.jpg"  srcset="https://noticias.mmo.co.mz/wp-content/uploads/2021/04/Google-trabalha-em-novos-phones-sem-fios-265x198.jpg 265w, https://noticias.mmo.co.mz/wp-content/uploads/2021/04/Google-trabalha-em-novos-phones-sem-fios-80x60.jpg 80w, https://noticias.mmo.co.mz/wp-content/uploads/2021/04/Google-trabalha-em-novos-phones-sem-fios-100x75.jpg 100w, https://noticias.mmo.co.mz/wp-content/uploads/2021/04/Google-trabalha-em-novos-phones-sem-fios-180x135.jpg 180w, https://noticias.mmo.co.mz/wp-content/uploads/2021/04/Google-trabalha-em-novos-phones-sem-fios-238x178.jpg 238w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Google trabalha em novos phones sem fios" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.mmo.co.mz/2021/04/google-trabalha-em-novos-phones-sem-fios.html" rel="bookmark" title="Google trabalha em novos phones sem fios">Google trabalha em novos phones sem fios</a></h3><div class="td-module-meta-info"> <a href="https://noticias.mmo.co.mz/sobre/tecnologia" class="td-post-category">Tecnologia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T12:02:54+02:00" >Abr 1, 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.mmo.co.mz/2021/04/apple-esta-a-desenvolver-carro-electrico.html" rel="bookmark" class="td-image-wrap " title="Apple está a desenvolver carro eléctrico" ><img width="265" height="198" class="entry-thumb" src="https://noticias.mmo.co.mz/wp-content/uploads/2021/04/Apple-esta-a-desenvolver-carro-electrico-265x198.jpg"  srcset="https://noticias.mmo.co.mz/wp-content/uploads/2021/04/Apple-esta-a-desenvolver-carro-electrico-265x198.jpg 265w, https://noticias.mmo.co.mz/wp-content/uploads/2021/04/Apple-esta-a-desenvolver-carro-electrico-80x60.jpg 80w, https://noticias.mmo.co.mz/wp-content/uploads/2021/04/Apple-esta-a-desenvolver-carro-electrico-100x75.jpg 100w, https://noticias.mmo.co.mz/wp-content/uploads/2021/04/Apple-esta-a-desenvolver-carro-electrico-180x135.jpg 180w, https://noticias.mmo.co.mz/wp-content/uploads/2021/04/Apple-esta-a-desenvolver-carro-electrico-238x178.jpg 238w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Apple está a desenvolver carro eléctrico" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.mmo.co.mz/2021/04/apple-esta-a-desenvolver-carro-electrico.html" rel="bookmark" title="Apple está a desenvolver carro eléctrico">Apple está a desenvolver carro eléctrico</a></h3><div class="td-module-meta-info"> <a href="https://noticias.mmo.co.mz/sobre/tecnologia" class="td-post-category">Tecnologia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T11:59:36+02:00" >Abr 1, 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.mmo.co.mz/2021/03/bmw-revela-nova-versao-do-idrive-com-conducao-autonoma.html" rel="bookmark" class="td-image-wrap " title="BMW revela nova versão do iDrive com condução autónoma" ><img width="265" height="198" class="entry-thumb" src="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/BMW-revela-nova-versao-do-iDrive-com-conducao-autonoma-265x198.jpg"  srcset="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/BMW-revela-nova-versao-do-iDrive-com-conducao-autonoma-265x198.jpg 265w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/BMW-revela-nova-versao-do-iDrive-com-conducao-autonoma-80x60.jpg 80w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/BMW-revela-nova-versao-do-iDrive-com-conducao-autonoma-100x75.jpg 100w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/BMW-revela-nova-versao-do-iDrive-com-conducao-autonoma-180x135.jpg 180w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/BMW-revela-nova-versao-do-iDrive-com-conducao-autonoma-238x178.jpg 238w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="BMW revela nova versão do iDrive com condução autónoma" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.mmo.co.mz/2021/03/bmw-revela-nova-versao-do-idrive-com-conducao-autonoma.html" rel="bookmark" title="BMW revela nova versão do iDrive com condução autónoma">BMW revela nova versão do iDrive com condução autónoma</a></h3><div class="td-module-meta-info"> <a href="https://noticias.mmo.co.mz/sobre/tecnologia" class="td-post-category">Tecnologia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-16T17:02:47+02:00" >Mar 16, 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.mmo.co.mz/2021/03/facebook-trabalha-novas-versoes-do-oculus-quest.html" rel="bookmark" class="td-image-wrap " title="Facebook trabalha novas versões do Oculus Quest" ><img width="265" height="198" class="entry-thumb" src="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Facebook-trabalha-novas-versoes-do-Oculus-Quest-265x198.jpg"  srcset="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Facebook-trabalha-novas-versoes-do-Oculus-Quest-265x198.jpg 265w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Facebook-trabalha-novas-versoes-do-Oculus-Quest-80x60.jpg 80w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Facebook-trabalha-novas-versoes-do-Oculus-Quest-100x75.jpg 100w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Facebook-trabalha-novas-versoes-do-Oculus-Quest-180x135.jpg 180w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Facebook-trabalha-novas-versoes-do-Oculus-Quest-238x178.jpg 238w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Facebook trabalha novas versões do Oculus Quest" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.mmo.co.mz/2021/03/facebook-trabalha-novas-versoes-do-oculus-quest.html" rel="bookmark" title="Facebook trabalha novas versões do Oculus Quest">Facebook trabalha novas versões do Oculus Quest</a></h3><div class="td-module-meta-info"> <a href="https://noticias.mmo.co.mz/sobre/tecnologia" class="td-post-category">Tecnologia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T10:27:20+02:00" >Mar 10, 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.mmo.co.mz/2021/03/oppo-ultrapassou-huawei-e-lidera-mercado-chines.html" rel="bookmark" class="td-image-wrap " title="Oppo ultrapassou Huawei e lidera mercado chinês" ><img width="265" height="198" class="entry-thumb" src="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Oppo-ultrapassou-Huawei-e-lidera-mercado-chines-265x198.jpg"  srcset="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Oppo-ultrapassou-Huawei-e-lidera-mercado-chines-265x198.jpg 265w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Oppo-ultrapassou-Huawei-e-lidera-mercado-chines-80x60.jpg 80w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Oppo-ultrapassou-Huawei-e-lidera-mercado-chines-100x75.jpg 100w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Oppo-ultrapassou-Huawei-e-lidera-mercado-chines-180x135.jpg 180w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Oppo-ultrapassou-Huawei-e-lidera-mercado-chines-238x178.jpg 238w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Oppo ultrapassou Huawei e lidera mercado chinês" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.mmo.co.mz/2021/03/oppo-ultrapassou-huawei-e-lidera-mercado-chines.html" rel="bookmark" title="Oppo ultrapassou Huawei e lidera mercado chinês">Oppo ultrapassou Huawei e lidera mercado chinês</a></h3><div class="td-module-meta-info"> <a href="https://noticias.mmo.co.mz/sobre/tecnologia" class="td-post-category">Tecnologia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T10:17:40+02:00" >Mar 10, 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.mmo.co.mz/2021/03/humanos-e-inteligencia-artificial-colaboram-em-projeto.html" rel="bookmark" class="td-image-wrap " title="Humanos e Inteligência Artificial colaboram em projeto" ><img width="265" height="198" class="entry-thumb" src="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Humanos-e-Inteligencia-Artificial-colaboram-em-projeto-265x198.jpg"  srcset="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Humanos-e-Inteligencia-Artificial-colaboram-em-projeto-265x198.jpg 265w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Humanos-e-Inteligencia-Artificial-colaboram-em-projeto-80x60.jpg 80w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Humanos-e-Inteligencia-Artificial-colaboram-em-projeto-100x75.jpg 100w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Humanos-e-Inteligencia-Artificial-colaboram-em-projeto-180x135.jpg 180w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Humanos-e-Inteligencia-Artificial-colaboram-em-projeto-238x178.jpg 238w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Humanos e Inteligência Artificial colaboram em projeto" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.mmo.co.mz/2021/03/humanos-e-inteligencia-artificial-colaboram-em-projeto.html" rel="bookmark" title="Humanos e Inteligência Artificial colaboram em projeto">Humanos e Inteligência Artificial colaboram em projeto</a></h3><div class="td-module-meta-info"> <a href="https://noticias.mmo.co.mz/sobre/tecnologia" class="td-post-category">Tecnologia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T10:34:42+02:00" >Mar 9, 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.mmo.co.mz/2021/03/banido-para-sempre-de-fifa-depois-de-enviar-mensagens-racistas.html" rel="bookmark" class="td-image-wrap " title="Banido para sempre de &#8216;FIFA&#8217; depois de enviar mensagens racistas" ><img width="265" height="198" class="entry-thumb" src="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Banido-para-sempre-de-FIFA-depois-de-enviar-mensagens-racistas-265x198.jpg"  srcset="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Banido-para-sempre-de-FIFA-depois-de-enviar-mensagens-racistas-265x198.jpg 265w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Banido-para-sempre-de-FIFA-depois-de-enviar-mensagens-racistas-80x60.jpg 80w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Banido-para-sempre-de-FIFA-depois-de-enviar-mensagens-racistas-100x75.jpg 100w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Banido-para-sempre-de-FIFA-depois-de-enviar-mensagens-racistas-180x135.jpg 180w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Banido-para-sempre-de-FIFA-depois-de-enviar-mensagens-racistas-238x178.jpg 238w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Banido para sempre de &#8216;FIFA&#8217; depois de enviar mensagens racistas" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.mmo.co.mz/2021/03/banido-para-sempre-de-fifa-depois-de-enviar-mensagens-racistas.html" rel="bookmark" title="Banido para sempre de &#8216;FIFA&#8217; depois de enviar mensagens racistas">Banido para sempre de &#8216;FIFA&#8217; depois de enviar mensagens racistas</a></h3><div class="td-module-meta-info"> <a href="https://noticias.mmo.co.mz/sobre/internacional" class="td-post-category">Internacional</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T09:25:47+02:00" >Mar 9, 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.mmo.co.mz/2021/03/whatsapp-ja-permite-chamadas-de-voz-e-video-no-pc.html" rel="bookmark" class="td-image-wrap " title="WhatsApp já permite chamadas de voz e vídeo no PC" ><img width="265" height="198" class="entry-thumb" src="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/WhatsApp-ja-permite-chamadas-de-voz-e-video-no-PC-265x198.jpg"  srcset="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/WhatsApp-ja-permite-chamadas-de-voz-e-video-no-PC-265x198.jpg 265w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/WhatsApp-ja-permite-chamadas-de-voz-e-video-no-PC-80x60.jpg 80w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/WhatsApp-ja-permite-chamadas-de-voz-e-video-no-PC-100x75.jpg 100w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/WhatsApp-ja-permite-chamadas-de-voz-e-video-no-PC-180x135.jpg 180w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/WhatsApp-ja-permite-chamadas-de-voz-e-video-no-PC-238x178.jpg 238w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="WhatsApp já permite chamadas de voz e vídeo no PC" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.mmo.co.mz/2021/03/whatsapp-ja-permite-chamadas-de-voz-e-video-no-pc.html" rel="bookmark" title="WhatsApp já permite chamadas de voz e vídeo no PC">WhatsApp já permite chamadas de voz e vídeo no PC</a></h3><div class="td-module-meta-info"> <a href="https://noticias.mmo.co.mz/sobre/tecnologia" class="td-post-category">Tecnologia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T09:20:10+02:00" >Mar 9, 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.mmo.co.mz/2021/03/facebook-instagram-e-whatsapp-sofreram-apagao.html" rel="bookmark" class="td-image-wrap " title="Facebook, Instagram e WhatsApp sofreram &#8216;apagão&#8217;" ><img width="265" height="198" class="entry-thumb" src="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Facebook-Instagram-e-WhatsApp-sofreram-apagao-265x198.jpg"  srcset="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Facebook-Instagram-e-WhatsApp-sofreram-apagao-265x198.jpg 265w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Facebook-Instagram-e-WhatsApp-sofreram-apagao-80x60.jpg 80w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Facebook-Instagram-e-WhatsApp-sofreram-apagao-100x75.jpg 100w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Facebook-Instagram-e-WhatsApp-sofreram-apagao-180x135.jpg 180w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Facebook-Instagram-e-WhatsApp-sofreram-apagao-238x178.jpg 238w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Facebook, Instagram e WhatsApp sofreram &#8216;apagão&#8217;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.mmo.co.mz/2021/03/facebook-instagram-e-whatsapp-sofreram-apagao.html" rel="bookmark" title="Facebook, Instagram e WhatsApp sofreram &#8216;apagão&#8217;">Facebook, Instagram e WhatsApp sofreram &#8216;apagão&#8217;</a></h3><div class="td-module-meta-info"> <a href="https://noticias.mmo.co.mz/sobre/tecnologia" class="td-post-category">Tecnologia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-04T09:44:00+02:00" >Mar 4, 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.mmo.co.mz/2021/03/microsoft-apresenta-primeira-versao-de-reunioes-com-hologramas.html" rel="bookmark" class="td-image-wrap " title="Microsoft apresenta primeira versão de reuniões com hologramas" ><img width="265" height="198" class="entry-thumb" src="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Microsoft-apresenta-primeira-versao-de-reunioes-com-hologramas-265x198.jpg"  srcset="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Microsoft-apresenta-primeira-versao-de-reunioes-com-hologramas-265x198.jpg 265w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Microsoft-apresenta-primeira-versao-de-reunioes-com-hologramas-80x60.jpg 80w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Microsoft-apresenta-primeira-versao-de-reunioes-com-hologramas-100x75.jpg 100w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Microsoft-apresenta-primeira-versao-de-reunioes-com-hologramas-180x135.jpg 180w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Microsoft-apresenta-primeira-versao-de-reunioes-com-hologramas-238x178.jpg 238w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Microsoft apresenta primeira versão de reuniões com hologramas" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.mmo.co.mz/2021/03/microsoft-apresenta-primeira-versao-de-reunioes-com-hologramas.html" rel="bookmark" title="Microsoft apresenta primeira versão de reuniões com hologramas">Microsoft apresenta primeira versão de reuniões com hologramas</a></h3><div class="td-module-meta-info"> <a href="https://noticias.mmo.co.mz/sobre/tecnologia" class="td-post-category">Tecnologia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T09:45:27+02:00" >Mar 3, 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.mmo.co.mz/2021/03/twitter-vai-banir-utilizadores-por-desinformacao-reiterada-sobre-vacinas.html" rel="bookmark" class="td-image-wrap " title="Twitter vai banir utilizadores por desinformação reiterada sobre vacinas" ><img width="265" height="198" class="entry-thumb" src="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Twitter-vai-banir-utilizadores-por-desinformacao-reiterada-sobre-vacinas-265x198.jpg"  srcset="https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Twitter-vai-banir-utilizadores-por-desinformacao-reiterada-sobre-vacinas-265x198.jpg 265w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Twitter-vai-banir-utilizadores-por-desinformacao-reiterada-sobre-vacinas-80x60.jpg 80w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Twitter-vai-banir-utilizadores-por-desinformacao-reiterada-sobre-vacinas-100x75.jpg 100w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Twitter-vai-banir-utilizadores-por-desinformacao-reiterada-sobre-vacinas-180x135.jpg 180w, https://noticias.mmo.co.mz/wp-content/uploads/2021/03/Twitter-vai-banir-utilizadores-por-desinformacao-reiterada-sobre-vacinas-238x178.jpg 238w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Twitter vai banir utilizadores por desinformação reiterada sobre vacinas" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.mmo.co.mz/2021/03/twitter-vai-banir-utilizadores-por-desinformacao-reiterada-sobre-vacinas.html" rel="bookmark" title="Twitter vai banir utilizadores por desinformação reiterada sobre vacinas">Twitter vai banir utilizadores por desinformação reiterada sobre vacinas</a></h3><div class="td-module-meta-info"> <a href="https://noticias.mmo.co.mz/sobre/tecnologia" class="td-post-category">Tecnologia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T09:55:41+02:00" >Mar 2, 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.mmo.co.mz/2021/02/playstation-tem-novas-promocoes-em-jogos-independentes.html" rel="bookmark" class="td-image-wrap " title="PlayStation tem novas promoções em jogos independentes" ><img width="265" height="198" class="entry-thumb" src="https://noticias.mmo.co.mz/wp-content/uploads/2021/02/PlayStation-tem-novas-promocoes-em-jogos-independentes-265x198.jpg"  srcset="https://noticias.mmo.co.mz/wp-content/uploads/2021/02/PlayStation-tem-novas-promocoes-em-jogos-independentes-265x198.jpg 265w, https://noticias.mmo.co.mz/wp-content/uploads/2021/02/PlayStation-tem-novas-promocoes-em-jogos-independentes-80x60.jpg 80w, https://noticias.mmo.co.mz/wp-content/uploads/2021/02/PlayStation-tem-novas-promocoes-em-jogos-independentes-100x75.jpg 100w, https://noticias.mmo.co.mz/wp-content/uploads/2021/02/PlayStation-tem-novas-promocoes-em-jogos-independentes-180x135.jpg 180w, https://noticias.mmo.co.mz/wp-content/uploads/2021/02/PlayStation-tem-novas-promocoes-em-jogos-independentes-238x178.jpg 238w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="PlayStation tem novas promoções em jogos independentes" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.mmo.co.mz/2021/02/playstation-tem-novas-promocoes-em-jogos-independentes.html" rel="bookmark" title="PlayStation tem novas promoções em jogos independentes">PlayStation tem novas promoções em jogos independentes</a></h3><div class="td-module-meta-info"> <a href="https://noticias.mmo.co.mz/sobre/tecnologia" class="td-post-category">Tecnologia</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T10:12:23+02:00" >Fev 26, 2021</time></span></div></div></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-footer_mob "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:320px;height:100px"
data-ad-client="ca-pub-7420809296059746"
data-ad-slot="1411089349"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td-mobile-sub-footer-wrap"><div class="td-container"><div class="td-sub-footer-menu"><div class="menu-links-container"><ul id="menu-links" class="td-subfooter-menu"><li id="menu-item-31407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31407"><a href="https://noticias.mmo.co.mz/sobre">Sobre</a></li><li id="menu-item-9597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9597"><a href="https://noticias.mmo.co.mz/contacto">Contacto</a></li><li id="menu-item-9585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9585"><a href="https://noticias.mmo.co.mz/privacidade">Privacidade</a></li></ul></div></div><div class="td-sub-footer-copy"> &copy; Lugela Digital 2021 -- Todos Direitos Reservados</div></div></div></div> <script type='text/javascript' id='cookie-consent-js-extra'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script type='text/javascript' src='https://noticias.mmo.co.mz/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script> <script type='text/javascript' src='https://noticias.mmo.co.mz/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=4.9.6' id='td-site-js'></script> <script type='text/javascript' src='https://noticias.mmo.co.mz/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script> <script type='text/javascript' src='https://noticias.mmo.co.mz/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>  <script>jQuery().ready(function jQuery_ready() {
                        tdAjaxCount.tdGetViewsCountsAjax("post","[107709]");
                    });</script> <style media="screen" type="text/css">#ctoclose{opacity:1;display:block;width:9px;height:10px;background-repeat:no-repeat!important;border-bottom-color:#6d6c71;cursor:pointer;margin:0}.ctow{background-image:url(data:image/png;base64,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)}#ctoclosebg{cursor:pointer;padding:7px}#ctowrapper{position:fixed;opacity:0;line-height:0!important;z-index:2147483646!important;text-align:center!important;zoom:1}.ctounselectable{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;user-select:none}#ctopanel{display:none;width:100%}#ctoclose:hover{opacity:.7}#ctobannerwrapper{display:inline-block!important;position:relative!important;vertical-align:middle}#ctomessage{display:none;cursor:pointer;line-height:23px;font-size:13px;font-family:Arial,Helvetica,sans-serif;border-style:solid;border-width:1px 0 0;padding:0 20px}</style><div id="ctowrapper"><div id="ctopanel"><span class="ctounselectable" id="ctomessage"></span><div id="ctoclosebg"><a id="ctoclose"></a></div></div><div id="ctoinnerwrapper"><div id="ctobannerwrapper" class="ctounselectable"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7420809296059746"
data-ad-slot="0167226676"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><script type="text/javascript">var externalBottomMargin = 0;var externalLeftMargin = 0;var externalRightMargin = 0;var internalTopMargin = 0;var internalBottomMargin = 0;var internalLeftMargin = 0;var internalRightMargin = 0;var red = 255;var green = 255;var blue = 255;var bgOpacity = 0.7;var widthOfBorder = 0;var borderRed = 255;var borderGreen = 255;var borderBlue = 255;var closePosition = 1;var closeCrossColor = "ctow";var closeMessage = "";var closeRed = 0;var closeGreen = 0;var closeBlue = 0;var appearingAnimationEffect = true;var disappearingAnimationEffect = false;var animationTime = 400;</script><script type="text/javascript">function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:0;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();</script>  <script data-cfasync="false"  id="clevernt" type="text/javascript">(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader37994";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/cc6c55bda44bf6bbb8e239969cf14ae2.min.js?20210122=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);</script>  <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
													setTimeout(ctccCloseNotification, 60000);
																			ctccFirstPage();
											});</script> <div id="catapult-cookie-bar" class=" rounded-corners drop-shadow use_x_close"><h3>Privacidade</h3><span class="ctcc-left-side">Este site usa cookies: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://noticias.mmo.co.mz/privacidade">Saiba mais.</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div></body></html>
<!-- Cache served by breeze CACHE - Last modified: Sun, 04 Apr 2021 09:37:34 GMT -->
